服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 亚马逊 elb 请求 超时
  3. AWS Elastic Load Balancer和408请求超时
Intereting Posts
致命错误:调用未定义函数imagettftext() 如何configuration在Virtualbox中运行的Windows服务器的networking 如何设置一个只有文本格式的虚拟别名列表的Linux邮件服务器 一个VPN背后的基于云的域控制器是否可行? SFTP正在工作,但SSH失败,为什么? 从wwwroot里面几个级别的文件夹添加站点,会抛出错误404 Linux RAMDisk文件系统在文件系统已满时阻塞写入 通过SSH隧道转发所有stream量 如何找出多磁盘mdadm RAID1中的哪个磁盘触发了重build? 尽可能安全:与FTPS的意见和提示 如果我调整使用GParted Linux分区将我的数据是安全的? 与PHP-FPM的Apache不工作 Mailscanner&Postfix:保留除自定义标题之外的所有信息 有没有一种通用的方式来告诉用户名是否在一个类Unix系统上有效? 为什么问题出现时,我使用相同的VM镜像的域控制器和其他机器?

AWS Elastic Load Balancer和408请求超时

我们有一个场景,我们试图使用https访问AWS ELB后面的Openfirepipe理控制台。 http url工作正常,但https不起作用,并且在浏览器中debugging时,我们看到408 request timeout错误。 然后我们继续并启用了ELB访问日志。 但在检查日志文件时,我们没有find与我们的请求有关的任何信息。 例如,我们没有看到有关我们的GET请求的信息,也没有看到日志中的408错误。 所以我们不确定我们如何进一步调查。

谢谢

  • 在AWS CloudFormation中命名(或不命名)ElasticLoadBalancer资源的原因是什么?
  • 带有HAProxy设置的AWS ELB
  • 服务器在几次正常连接之后停止发送SYN ACK
  • 如何在同一区域中使用Active / StandbyconfigurationELB故障切换
  • ELB健康检查仅针对HTTPS失败
  • 将面向公众的应用程序负载平衡器连接到专用负载平衡器
  • 在AWS ELBs之前使用HAProxy的好处
  • 如何使用2 ELB(ALB)+自动缩放相同的目标组的实例
  • 2个ELB(ALB)到1个目标群体,有可能吗?
  • Amazon Elastic Beanstalk – 任何文件pipe理器?
  • 通过stream量负载控制ELB
  • 与弹性负载平衡器和路由53使用htaccess
  • 亚马逊的ELB +实例=高延迟?
  • 可能为HAProxy执行混合的SSL终止和传递?
  • ELB健康检查不正确的失败/不健康

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy