服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 命令 服务 bash centos5
  3. 新问题:在CentOS 5.5上无法使用“服务”命令
Intereting Posts
如何查找使用vbs脚本-0的用户的邮箱存储 file upload文件夹权限fastCGI – 如何使其可写? 如何在多米诺骨牌服务器上从httpredirect到https? Windows Meinberg ntp – 强制更新频繁? 每个虚拟主机使用通配符子域中的mod_rewrite 如何dynamic生成$ LocalHostName的值rsyslog 将域名转移到拥有电子邮件帐户的新主机,完成该过程的最佳方法是什么? 有没有像“有状态”的备份? 如何在使用Office365pipe理DNS时添加Mandrill SPFlogging Postmaster电子邮件递送失败 在ubuntu 10.04服务器上启动时跳过fsck nginx proxy_pass根据位置/传递rewritedurl的不同后端 问题使用afpfs 0.8.2连接到Netatalk 3.x Xen Dom0的性能和利用率监控 将操作系统从RAID5arrays移到RAID 1arrays

新问题:在CentOS 5.5上无法使用“服务”命令

像这样的页面说,你可以

service iptables restart 

…但我得到一个command not found错误。 我尝试了yum install service但没有这样的软件包。

我如何重新启动服务?

  • 一个class轮来检查特定的港口是否开放
  • debian'f'命令?
  • 最好的方法来安排一个多年后被执行的任务
  • 如何添加一个PIX到PIX防火墙的访问列表?
  • mysql不会从命令行运行

  • configurationCISCO ubr7200系列NAT的命令有问题
  • SSH:授予用户读取/写入权限
  • 可以检查现有的数据?
  • 命令apt-get -t wheezy-backports安装linux-image-amd64
  • 使用MCollective一次在多个系统上发出命令

/sbin/service iptables重启怎么样?

“如何成为根”

  • 设置IP,我已经pinged是一个variables
  • Windows Server 2012计划任务窗口标题是taskeng.exe(但不总是)
  • 分别提取networking接口的ip,mask和gateway
  • dsget错误可能是因为用户名中带“ – ”
  • 如何在Windows 7中查看磁盘I / O等待状态的频率?
  • 当Ubuntu系统启动时,犹太人散居服务器自动启动
  • Ubuntu 11.10 Cron作业失败 – 找不到
  • 命令replace成bash脚本$ 1的值
  • 如何在不使用别名或非别名的情况下将文件从源文件复制到目标文件,而不需要确认/提示?
  • 带-o选项的自由命令

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy