服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. coldfusion iis iis 7 windows 7
  3. ColdFusion HTTP错误404.17 – 未find
Intereting Posts
Word 2007文档在一台PC上损坏 剥离亚马逊的Linux AMI 我怎样才能私下发布一个覆盖任何正式版本的Ubuntu(Debian)包? 使用虚拟主机configuration通过httpd php应用程序pipe理IP访问控制 我怎样才能看到我的IOPS突发信用? 在过去7天内对来自访问日志的请求进行计数 DHCP通过链接交换机向iSCSIarrays提供服务 Plone与Apache代理 一个hadoop工作可以暂停或暂停吗? RingoJS,Threading,Blocking,Load 通配符SSL证书可以在具有自我报告域名的桌面开发机器上使用吗? rsyslog升级失败:subprocess/ usr / bin / dpkg返回错误码(1) 我怎样才能减less我的sshd会议的滞后? 一台机器上的Hyper-V netconsole或XenServer DomU中的串行日志logging

ColdFusion HTTP错误404.17 – 未find

安装ColdFusion后,我得到“HTTP错误404.17 – 未find”与错误代码:0x80070032,当我打开我的pipe理员url,即http://127.0.0.1/CFIDE/administrator/index.cfm 。

我的IIS版本是7,ColdFusion 9更新9.01,Windows 7 64位。

  • ColdFusion无法包含在IIS 8.5中设置的自定义HTTP响应标头
  • 更改服务帐户导致服务无法启动
  • Solaris:对于Apache 2.4.23 mod_jk.so,对于ColdFusion 10而言,失败
  • 通过HTTPS的默认文档不能在iPhone 6和iPad上使用?
  • configurationJRun
  • 访问本地系统帐户以接受软件许可证
  • ColdFusion:-Firefox无法build立到本地主机的连接
  • 使用ColdFusion进行群集
  • Railo Web上下文pipe理和安全
  • Coldfusion多服务器实例挂起
  • 外部ColdFusion 9服务器
  • ColdFusion 9和SQLServer Express 2005
  • 在CFpipe理员中添加SQL Server 2008 R2(sqlexpress)数据源
  • Coldfusion 9在服务器启动几个星期后失去与MySQL 5数据库服务器的连接
  • ColdFusion 9和IIS 7.5 Windowsauthentication安全性通过

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy