服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. coldfusion iis iis 7 windows 7
  3. ColdFusion HTTP错误404.17 – 未find
Intereting Posts
汽车实例types转换为亚马逊ec2? 删除在文件夹中创build5分钟或更早的文件 Subversion:Apache mod_ldap – 30秒用于第一次authentication 远程调用命令Powershell停止 – WebAppPool不再在PowerShell 5升级后工作 使用“.local”作为Leopard服务器主机名的解决方法? 在AFP或SMB安装的服务器上使用Bazaar(BZR)不会打扰 来自nslookup的意外邮件交换器 Exchange服务器:使用别名发送邮件 ISC DHCP服务器:有多lessIP正在使用? closuresGoogle容器引擎中的群集 迁移到新服务器后,为什么内存使用率会更高? HAProxy和stream媒体服务器的瓶颈问题 Windows远程桌面会话主机高可用性login 如何为安全的邮件模块提供用户名和密码 更好的地方redirect垃圾邮件比黑洞?

ColdFusion HTTP错误404.17 – 未find

安装ColdFusion后,我得到“HTTP错误404.17 – 未find”与错误代码:0x80070032,当我打开我的pipe理员url,即http://127.0.0.1/CFIDE/administrator/index.cfm 。

我的IIS版本是7,ColdFusion 9更新9.01,Windows 7 64位。

  • ColdFusion无法包含在IIS 8.5中设置的自定义HTTP响应标头
  • 更改服务帐户导致服务无法启动
  • Solaris:对于Apache 2.4.23 mod_jk.so,对于ColdFusion 10而言,失败
  • 通过HTTPS的默认文档不能在iPhone 6和iPad上使用?
  • configurationJRun
  • 访问本地系统帐户以接受软件许可证
  • ColdFusion:-Firefox无法build立到本地主机的连接
  • 使用ColdFusion进行群集
  • Railo Web上下文pipe理和安全
  • Coldfusion多服务器实例挂起
  • 外部ColdFusion 9服务器
  • ColdFusion 9和SQLServer Express 2005
  • 在CFpipe理员中添加SQL Server 2008 R2(sqlexpress)数据源
  • Coldfusion 9在服务器启动几个星期后失去与MySQL 5数据库服务器的连接
  • ColdFusion 9和IIS 7.5 Windowsauthentication安全性通过

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy