服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. coldfusion iis iis 7 windows 7
  3. ColdFusion HTTP错误404.17 – 未find
Intereting Posts
PSFTP通配符/*.zip:打开阅读:权限被拒绝 (CentOS)添加交换文件失败 Supervisord和stdout / stderr / usr / sbin / thin_check:execvp失败:没有这样的文件或目录 将vmware快照转换为vdi 如何允许工作站从Windows服务器使用静态路由 如果vmstat中的bo值太高,该怎么办? 无法将日历忙/闲信息从O365共享到外部联合域 为什么类'SQLiteDatabase'在/var/www/*.php找不到? htaccess:如何重写清理url,并将旧urlredirect到新的清理url? 在debian上通过squid代理远程访问内部networking地址 使用Nginx Lualogging响应正文 “注册”用任何密码星号 CSV导出任务 不能通过FQDN复制Ilias文件夹,但通过IP地址?

ColdFusion HTTP错误404.17 – 未find

安装ColdFusion后,我得到“HTTP错误404.17 – 未find”与错误代码:0x80070032,当我打开我的pipe理员url,即http://127.0.0.1/CFIDE/administrator/index.cfm 。

我的IIS版本是7,ColdFusion 9更新9.01,Windows 7 64位。

  • ColdFusion无法包含在IIS 8.5中设置的自定义HTTP响应标头
  • 更改服务帐户导致服务无法启动
  • Solaris:对于Apache 2.4.23 mod_jk.so,对于ColdFusion 10而言,失败
  • 通过HTTPS的默认文档不能在iPhone 6和iPad上使用?
  • configurationJRun
  • 访问本地系统帐户以接受软件许可证
  • ColdFusion:-Firefox无法build立到本地主机的连接
  • 使用ColdFusion进行群集
  • Railo Web上下文pipe理和安全
  • Coldfusion多服务器实例挂起
  • 外部ColdFusion 9服务器
  • ColdFusion 9和SQLServer Express 2005
  • 在CFpipe理员中添加SQL Server 2008 R2(sqlexpress)数据源
  • Coldfusion 9在服务器启动几个星期后失去与MySQL 5数据库服务器的连接
  • ColdFusion 9和IIS 7.5 Windowsauthentication安全性通过

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy