服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 虚拟化 静态路由 vmware esxi
  3. 如何configuration直接路由到WMware ESXI主IP的辅助IP子网
Intereting Posts
什么会导致命名发出数百个假响应? 使用yum distro-sync升级Fedora发行版会失败,错误:受保护的multilib版本 VPN连接在win 7中保持询问pipe理密码 Windows 2012 R2将文件夹用户,ProgramData,ProgramFiles移动到D 使用2台交换机,SAN和ESX设置冗余iSCSInetworking 如何检测何时防毒与Powershell过时 作为非根挂载在vm上的逻辑卷 如何从一个NFS映像中PXE启动多个服务器? Windows更新组策略 – 计划安装窗口而不是时间? 删除exim本地用户名 我应该得到Windows Server Web服务器无法从外部访问,但从LAN访问 InnoDB不再可用 –utc选项在iptables中不起作用 什么是自动configuration和设置Ubuntu实例的首选方法?

如何configuration直接路由到WMware ESXI主IP的辅助IP子网

我有一个/ 29 Block IP(例如70.60.50.0/29)的ESXI 5.1,ESXipipe理地址是第一个可用的地址70.60.50.2,我也有一个辅助/ 27 IP块(10.20.30.0/27 )是静态路由到主要(第一个可用)的IP地址/ 29(静态路由到70.60.50.2),我需要运行虚拟机,并给他们从IP IP块,但我不知道如何做IP forwading在ESXI! (我已经在KVM虚拟化中做了,但在ESXI中没有这样的select)任何人都可以帮助这个? 谢谢

  • 虚拟化软件如何在主机上并行化任务?
  • 如何设置我的Windows Server 2008虚拟PC虚拟机loopbackon?
  • 从ubuntu 10主机访问ubuntu 10 virtualbox guest中的apache
  • 有没有好的做法分配/部署Linux的KVM图像?
  • Apache进程CPU使用中突然出现的瞬间尖峰。 如何追踪?
  • 无法使用KVM运行具有三个以上networking接口的虚拟机
  • login到虚拟化Windows 2008terminal服务器时出现空白桌面?
  • 如何正确设置OpenVz VE的CPU单元
  • 在大文件传输期间ESXi 4.1出现networking问题(虚拟机迁移)
  • 采取整个服务器的映像备份?
  • 虚拟机内Proxmox PVE 2.0写入性能差
  • VM不会在virt-manager中显示,如何排除故障?
  • 如何区分虚拟磁盘映像格式?
  • Poweredge 510上的ESXi 5.1在base-esx更新后冻结
  • 目前没有可用的networking优化的networking适配器

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy