服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 引导 windows server 2008
  3. 将EFI分区复制到Windows Server 2008 RAID中的新磁盘?
Intereting Posts
IBM AIX与英特尔性能 iptables限速模块的问题 如何使用sshd_config – PermitUserEnvironment选项 添加第二个DNS服务器到Windows域 策略来阻止UDP欺骗攻击 从远程计算机连接到在VM(来宾计算机)上运行的Oracle数据库实例 寻找一个免费的Microsoft Access和ASPNET主机 Mongrel在操作系统更新后无法启动 与Mikrotik路由器无缝漫游 寻找一个中央控制台pipe理软件,利用我的RDP凭据访问 不退出SSH? 一个灵活的SMTP服务器,开源或免费 Apache2 SSL和Passengerconfiguration问题 启动configuration错误:Fedora 15 如何从Xen虚拟机挂载drbd / gfs逻辑卷?

将EFI分区复制到Windows Server 2008 RAID中的新磁盘?

我有以下RAID设置(是的,磁盘1失败:))。

我需要将EFI分区从磁盘1复制到磁盘0中的未分配空间,以使其可启动。

Windows是否提供了复制该分区的方法? 或者我应该从头创build一个? 如果是这样,那么做正确的方法是什么?

RAID设置

  • 使用cored中的systemd启动块设备
  • 与我们的RAID10 Ubuntu安装grub的问题
  • Ubuntu服务器16.04在启动过程中停止
  • systemd状态更改为“取消激活(stop-sigterm)”for type = forking的单元
  • 如何加快戴尔PowerEdge 1950的启动顺序

  • 如何启动克隆的xen虚拟机
  • STOP:c000021a {致命系统错误}初始会话进程或系统进程意外终止
  • Poweredge 1950 III挂在引导
  • KVM:主机重新启动后机器无法启动
  • systemd中的dynamic依赖关系
  • Windows 2008 R2从SAN引导迁移方法?
  • CentOS 7安装:/ boot命名scheme
  • 重build可引导的RAID1arrays
  • Windows Server 2008 R2中的HDD失败
  • 可启动的USB备份
  • Linux:当CPU架构不同时,我可以为另一个系统准备一个启动盘吗?
  • 启动时运行.sh(无服务)文件
  • Dell Optiplex 960将从CD启动,但不启动DVD介质
  • 将启动pipe理器安装到原始LVM物理卷
  • 从RAID5设备启动

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy