服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. Debian fstab mount
  3. 在ext4文件系统上无法删除挂载选项“丢弃”
Intereting Posts
有没有替代“dnsmasq”? LLDP通过路由openvpn可能吗? Active Directory的替代方法 在VMware中增加Linux guest虚拟机的磁盘大小? “以pipe理员身份运行”程序右键单击失败,不启动程序 空格在nginx conf文件中是否重要? 了解每个请求32个字节的networking性能影响 任何检查是否使用以太网电缆的技巧? 如何让用户使用Windows Azure的Windows Server VM实例的RDP连接? 如何从本地networking中的其他PC访问Web服务器应用程序? Enkompass – 在没有域名的VPS上运行一个站点 在其他页面上包含MediaWiki Special:AllPages 甘地SSL证书,X509私钥值不匹配 Solaris非全局区域知道其全局区域 上行链路端口没有路由器或中继线

在ext4文件系统上无法删除挂载选项“丢弃”

我试图closuresext4文件系统上的“丢弃”,但我不能成功。
我试图在/ etc / fstab中添加“nodiscard”选项,但我仍然可以看到这一点

# tune2fs -l /dev/md2|grep disca Default mount options: journal_data_writeback user_xattr acl discard

  • 使用VPS提供商的内核或维护我自己的?
  • 在postfix中检查已validation发件人的标头
  • 从USB驱动器无人值守安装Ubuntu – 未正确安装
  • Debian 8.0上的mdadm软件RAID1与GPT amd64 – 无法启动磁盘删除
  • 自动下载,但不要安装升级

删除“丢弃”的命令是这样的
tune2fs -o^discard /dev/md2

  • Apache2无法列出没有设置o + r的目录或文件
  • 木偶:如何从Debian wheezy-backports安装git软件包?
  • 在循环中分割文件名并引用每个部分
  • OpenDKIM不签署传出邮件
  • 发送电子邮件失败,只有Gmail
  • 当我移除硬盘时,Debian软件RAID1不工作
  • OpenLDAP – 如何限制Debianlogin到特定组(posixGroup)?
  • 如何在Apache上使用mod_mono在网站的子文件夹中运行PHP应用程序?
  • Hylafax不回答
  • 在debian上运行一个特定的(较旧的)php版本的nginx,php-fpm

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy