服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 服务 fedora openldap
  3. Fedora:服务正在运行,但尝试重新启动时找不到服务
Intereting Posts
连接到在ec2上运行的Windows Server 2008 如何通过命令行查询我的系统是否安装了KB修补程序? Ubuntu 12.10 .htaccess仍然无法正常工作 Windows 2008 R2不从计划任务打印 我如何有一个Windows组自动映射连接驱动器? 每日离奇的networking辍学 如何将parameter passing给函数? logging来自代理服务器的错误 升级到Debian 6.0.7和服务器现在不启动 从Linux命令行testing网站 使用Vim创build“authorized_keys”文件时,SSH访问被拒绝 无法在Windows Server 2008上禁用hibernate – powercfg / hclosures? 对空间数据库系统的build议 使用Intune部署基本组策略设置 允许执行,拒绝通过GPO进行交互式login

Fedora:服务正在运行,但尝试重新启动时找不到服务

Fedora 8:

当我运行/sbin/service --status-all ,我明白了

 slapd (pid 2285) is running... 

如预期。 当我运行/sbin/service slapd restart我得到

 slapd: unrecognized service 

我也没有在/etc/init.d/下看到slapd

  • 如何在系统启动时运行用户进程,用户可以自行设置?
  • Windows服务与login用户设置
  • 安装了Apache。 Bash:“服务httpd状态”什么都不做,
  • 设置互联网连接的服务依赖
  • 如何更改SQL Server Reporting Services的Web服务帐户?

有关如何访问此服务的任何想法?

  • 如何从Powershell设置Windows服务权限?
  • 图像服务和存储机制
  • 启动ruby脚本作为特定用户启动
  • 无法启动TMG服务器
  • 如何清除AegisP.sys

服务名称(和init脚本的名称)是ldap

  • Windows服务器:有些服务不能在启动时启动
  • 厨师 – 无法安装sysstat
  • Java服务无法列出目录中的文件
  • 服务运行时间保证计算
  • Windows应用程序群集
  • Zip归档工具,用于随机文件的自动备份
  • IPCONFIG不显示外部IP地址 – Windows Server 2008
  • Windows Server 2008上的Oracle 11g dbca因服务错误而失败 – 需要更多的权限?
  • CentOS 5.5 – 服务启动
  • Windows 7:如何停止/从命令行启动服务(如services.msc做到这一点)?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy