服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 电力 监控
  3. ibm x3550 m4的电源监视function
Intereting Posts
利用快照向外扩展分布式存储 在XenServer中移动VM 启用Dell PowerEdge 830 withoud CD Rom驱动器以无人照pipe启动 rsync失败,错误:不能统计目的地…不能分配内存(12) 在查找结果中使用xargs时,如何处理文件名中的空格? 卷影复制在D:&E上启用:,卷上没有以前的版本E: 监视系统资源并保存日志 如何debugging/修复使用memcache(冗余)会话存储时的PHP / Apache分段错误? 无法启动drbd服务,并且无法在CentOS 7.3上设置DRBD 8.4的主节点 DRBD是唯一适用于Linux的可行块复制解决scheme吗? 虚拟主机虚拟主机(最好在英国) 为了configuration思科交换机和路由器,无法从putty或tera term中获取按键 VXFS(veritas)文件系统填满 – 除非没有 从Debian Package获取./configure行 .bashrc或.bash_profile ssh-agent?

ibm x3550 m4的电源监视function

我不明白如何使用IBM AEM来监控x系列服务器的功耗 – 我特别感兴趣的是x3550 m4。 服务器上的文档没有真正突出显示电源监控function,IMM2似乎也没有给出功耗信息。

AEM获取此信息的任何指针? 另外,是否可以在不使用IBM工具的情况下访问它?

  • 两个域,相同的NS和弹性IPredirect
  • SLURM省电function
  • 使用/redirect多个域名与单个DNS区域
  • AWS Route53运行状况检查状态最近发生的警报
  • 如何安全地为SAN供电并在电源电路上提供冗余?

经过相当多的挖掘之后,我find了答案 – 在linux的hwmon部分有一个旧的库,可以与BMC上的AEMfunction进行通信。 所以可以直接查询机器的实时功耗。

更多信息:

http://pic.dhe.ibm.com/infocenter/lnxinfo/v3r0m0/index.jsp?topic=%2Fliaai.energymgmt%2Fliaaienergyloadmod.htm

  • HP UPS T1500 G3间歇式降压开关
  • AWS Route53不将Web通信路由到故障转移服务器
  • 停电后的Windows Server 2012
  • 微服务之间的内部stream量的最佳实践devise是什么?
  • 使用AWS Route53通过IP打开网站而不打开域名
  • 我应该考虑20台电脑的networking技术规格?
  • 在IBM Power 710 Express(8231-E2B)上升级内存
  • 拼命需要110v从208v pdu
  • 在新地区创buildAWSlogging集
  • 带有GeForce GTX 970的PowerEdge T410 – 需要独立电源?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy