服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. centos networking
  3. 重启时input/输出错误
Intereting Posts
使用Gmail作为您的电子邮件主机提供商? IIS需要每天早上重新启动 Mysql 5.1查看性能 CBS重启后重启 使用AD / Kerberos进行身份validation/授权的Linux服务器是否需要计算机帐户? MySQL破产了; 我怎样才能保存一些表? OpenVPN与IPSec – 优点和缺点,使用什么? PFSense不同主机的不同网关 家庭networking拓扑性能与cctv 文件夹redirect:为什么域pipe理员不能访问文件夹? 我如何快速创build100个用户在我的Active Directory进行testing? .htaccess重写规则忽略一个目录 Git:我可以将已知的存储库存储在存储库中吗? 密码保护FTP站点上的文件夹 Linux重命名VLAN标记接口 – 路由坚持从旧的

重启时input/输出错误

我的networking服务器不断崩溃。 当我login时,通过SSH,重新启动它,我得到一个input/输出错误。 我无法重新启动,我不得不打电话给主机。 他们主机检查,这不是硬盘的问题。 还有什么可以做的,我怎么去修理它?

  • md / raid:md2:无法启动dirty degraded数组,内核恐慌
  • centos iptables,将tcp端口限制到特定的ips
  • 在CentOs 6.3上安装PostGIS的依赖性问题
  • CentOS 6.3。 找不到libpam.so 32bit
  • Centos内核.config文件。 我在哪里可以find它?

如果他们还没有这样做,请尝试运行fsck来检查文件系统的一致性。 试图做任何其他任务时,你会得到这个错误,也许ps -e ? 有一些通信错误正在进行

  • 如何在Centos 6.3上更新Tomcat?
  • Centos 6.3 PERL CGI selinux文件读取权限
  • 在CentOS中添加VLANconfiguration后,连接到操作系统和IPMI都失去连接
  • 子域在Apache中接pipe了“正常”域
  • 将RAM加倍到32 GB – 现在如何加速“LAPP”服务器?
  • CentOS tftp服务器坏了
  • nmb:安装Samba时无法识别的服务
  • recursion获取所有指定文件夹的总文件大小
  • 端口使用CentOS init.d函数
  • CentOS上的每个应用程序库path

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy