服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. linux openvpn sip voip
  3. OpenVPN和VoIP电话 – audio丢失
Intereting Posts
我的ISP是否将我的DNS反向查找logging改为单个静态IP地址? HPC群集中的networking连接消失 在CentOS上安装ICU 49 terminal服务器:如何为所有用户映射networking驱动器? IIS 7.5 – WindowsvalidationFQDN 服务器重新启动后,iSCSI目标卡住重新连接 如何找出给定IIS7.5网站的W3SVC号码? 如何在链接激活时在Linux中运行DHCP客户端? Subversion COPY / MOVE – File not found:transaction'XXX-XX' HAProxy无法连接到后端(没有路由到主机) 如何在共享主机上设置自定义FastCGI和PHP5(使用APC)? 在Debian Etch中看不到其他networking接口 在Red Hat上Apache不能解释PHP文件 一个免费的Windows WebDAV客户端? 在AIX中按CPU使用情况查找最重的用户

OpenVPN和VoIP电话 – audio丢失

我们使用了两个不同的VPS服务器,运行1-2GB的内存。 我们还没有看到任何与内存有关的问题。

我们有这个副作用的地方,呼叫会把声音放几秒钟。

没有任何主要的CPU使用的迹象。 它运行良好一段时间(天)。

这可能是由于服务持续运行这么久吗?

  • 基于服务器策略的路由 – 删除包标记
  • 如何缩放石墨?
  • mount升级util-linux后停止工作
  • 用于Linux + Win客户端的SSO基础结构
  • 坚持redirect在centOS 7上设置MySQL

我怎样才能更好地解决这个问题?

(我们这样做的唯一原因是隧道的stream量,因为一些调制解调器将改变交通中断SIP)

  • matrix突触matrix-appservice-irc安装错误 – 已解决
  • 连接到另一台机器后面的机器
  • 在Linux上优化SCTP以在10gbpsnetworking上实现高性能
  • SSH上的命令没有按预期运行
  • pipe理员pipe理的服务不会删除其PID文件,但为什么?
  • 将debian迁移到hyper-v
  • Linux主机configuration进行连续部署?
  • 在Postfix服务器上使用多个传出IP地址和主机名
  • apache2不接收TNS_ADMIN环境variables
  • linux +如何重命名当前卷组
  • 错误:数据库磁盘映像格式错误
  • 复制/ var内容的最佳方法是什么?
  • RSYSLOG 8.16将数据logging到自定义模板位置和系统日志
  • 自签名安全启动initramfs和intel-ucode
  • 代理协议错误在我的虚拟主机的Apache日志

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy