服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 防火墙
  3. opnsense禁用防淹没
Intereting Posts
如何将Postgres支持添加到由Homebrew安装的PHP? PHP FTP +被动FTP服务器在NAT后面 无法在Citrix XenServer中附加多pathiSCSI 用GlusterFS和Windows避免SPOFS 使LDAP数据库组可读是否存在问题? 如何使用WebDAV上传/下载或修改.htaccess文件? 用systemctl启动nginx会失败,但手动运行命令不会 在多个主机上并行执行不同的命令 如何减lessmediawiki的内存使用量? 从RHEL切换到..别的东西? 在Windows 2008 R2服务器上奇怪的ping启动时间 如何使conda在Docker容器内使用主机代理 用NGINX反向代理到两台后端服务器 创build一个红帽企业服务器的完整备份 如何在tomcat的memcached会话pipe理器中指定运行状况检查的超时时间

opnsense禁用防淹没

我刚刚安装了OPNSense; 它工作正常,我可以有stream量进出,但是当试图使用一个持续的stream如rtmp,它停止几个kB后。 如果我禁用了防火墙,那么这个stream会继续,所以我猜想有一些防洪function是可以启用的。 有没有办法禁用它? 提前致谢

  • networking级蛮力检测
  • 使用Putty连接到EC2实例,但pscp不能
  • 思科ASA 5505 RDP
  • Anyconnect Openconnect VPN问题
  • dnsmasq停止转发DNS请求

我从Opnsense论坛得到了一个答案:我只需要禁用状态检查。

https://forum.opnsense.org/index.php?topic=6267.msg26509#msg26509

  • pfSense负载平衡function不起作用(奇怪的方式)
  • Fail2ban太严格了。 如何放松一点
  • 增加sonicwall上的数据包捕获缓冲区
  • SSH连接问题(vpn site2site,防火墙等)
  • Web应用程序无法连接到WebSocket服务器
  • 连接到VPN,不能访问远程计算机
  • 如何为企业服务(COM +)应用程序configurationWindows 2008 Server防火墙?
  • Endian防火墙社区版的最佳硬件
  • MSterminal服务器/防火墙用法查询
  • configuration思科ASA访问具有不同域的内部网站

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy