服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 帕姆
  3. pam_afs_session:系统日志中的“PAG明显丢失”消息是什么意思?
Intereting Posts
是否有用于loginWindows机器的“。”(点斜线)速记的具体名称? outlook不断修复自己 如果我无法ping通我的域名会发生什么情况 很慢的Ubuntu 12.04服务器。 似乎有足够的资源 Ping数据包以一种奇怪的方式丢失 如何在Synology DS209 + II上正确创buildtracd的启动脚本? 放AD DS的理想场所 lsof – 仅限于输出到物理文件 – 如何? Apacheredirect到查询string中提供的URI 你如何在Redhat上为apache用户创build一个ssh密钥? 在Vista中编辑文件 通过VirtualHost跟踪Apache 一个阻塞的IP僵尸仍然会导致服务器exception 如何从昨晚的完整备份和活动事务日志文件还原SQL Server数据库? ApplicationPoolIndentity网站有哪些NTFS权限?

pam_afs_session:系统日志中的“PAG明显丢失”消息是什么意思?

我们使用GSSAPI使用ssh访问我们的Debian Linux服务器。 服务器运行OpenSSH并利用pam-stack。 特别是,他们使用pam_afs_session 。

每过一段时间我都会在系统日志中看到以下消息:

 sshd[31799]: pam_afs_session(sshd:session): PAG apparently lost, recreating 

这个消息的可能原因是什么?

  • Nginx的PAM模块是否“安全”?
  • PAM与KRB5到Active Directory – 如何防止更新AD密码?
  • sudo:pam_limits(sudo:session):未知的内核rlimit'最大实时超时'被忽略
  • 使用PHP脚本在Linux上对用户进行身份validation
  • passwd:身份validation令牌操作错误

  • 在ssh-login上发送自动邮件失败
  • pam_limits是如何决定默认限制的?
  • rhel configure:限制root用户直接login系统,除非通过系统控制台
  • PAM和具有可变基准DN的LDAP
  • 使用数据库来validationLinux用户
  • 在更改密码时,如何让一个PAM模块检查旧密码,另一个保存新密码?
  • 我如何允许用户更改他们的本地密码?
  • CentOS PAM无法打开/etc/pam.d/system-auth
  • 没有文本UI的pam-auth-update
  • 在RHEL5中,如何授权普通用户使用诸​​如userdel和useradd之类的命令
  • PAM高级选项如何工作?
  • Mysql PAMauthentication
  • 在/ usr / bin / w输出中设置“FROM”字段
  • 如何在pam中禁用密码复杂性
  • pam_tally2导致与SCOM或Nervecenter不必要的locking

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy