服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 帕姆
  3. pam_afs_session:系统日志中的“PAG明显丢失”消息是什么意思?
Intereting Posts
在apache中使用Sudo KVMpipe理程序中的供应商特定硬件 Windows 10客户端上的GPO映射驱动器问题 LVM分区“不可用”? 启用UFW时,DHCPv6不起作用(Ubuntu 16.04 LTS) Postfix根据邮件内容发送密送抄送 使用具有多个COM端口的计算机作为低成本带外解决scheme? 减less标准500GB到50GB的持久磁盘的大小? ocfs2和packemaker:更改locking级别 可以用IIS创build证书并在Apache中导入? Win7的 – registry黑客域configuration文件本地configuration文件的位置 SQL Server Management Studio – 连接到远程数据库时出错 Netstat挂起:为什么? netkit:连接5个路由器,但1 2 3 4到5之间的通信不起作用 有人可以帮我find简洁和完整的WDS说明吗?

pam_afs_session:系统日志中的“PAG明显丢失”消息是什么意思?

我们使用GSSAPI使用ssh访问我们的Debian Linux服务器。 服务器运行OpenSSH并利用pam-stack。 特别是,他们使用pam_afs_session 。

每过一段时间我都会在系统日志中看到以下消息:

 sshd[31799]: pam_afs_session(sshd:session): PAG apparently lost, recreating 

这个消息的可能原因是什么?

  • Nginx的PAM模块是否“安全”?
  • PAM与KRB5到Active Directory – 如何防止更新AD密码?
  • sudo:pam_limits(sudo:session):未知的内核rlimit'最大实时超时'被忽略
  • 使用PHP脚本在Linux上对用户进行身份validation
  • passwd:身份validation令牌操作错误

  • 在ssh-login上发送自动邮件失败
  • pam_limits是如何决定默认限制的?
  • rhel configure:限制root用户直接login系统,除非通过系统控制台
  • PAM和具有可变基准DN的LDAP
  • 使用数据库来validationLinux用户
  • 在更改密码时,如何让一个PAM模块检查旧密码,另一个保存新密码?
  • 我如何允许用户更改他们的本地密码?
  • CentOS PAM无法打开/etc/pam.d/system-auth
  • 没有文本UI的pam-auth-update
  • 在RHEL5中,如何授权普通用户使用诸​​如userdel和useradd之类的命令
  • PAM高级选项如何工作?
  • Mysql PAMauthentication
  • 在/ usr / bin / w输出中设置“FROM”字段
  • 如何在pam中禁用密码复杂性
  • pam_tally2导致与SCOM或Nervecenter不必要的locking

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy