服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 用户帐户 远程桌面 windows server 2008
  3. 如何使用禁用的pipe理员帐户login远程桌面?
Intereting Posts
获取NRPE:从服务器运行时无法读取输出 cPanel的Apache和nginx在同一台服务器上? 绑定iSCSI连接Linux Ubuntu上的iOS / Mac兼容的IPSec VPN服务器 尝试通过IIS 7.5反向代理login到Redmine时出错 当域控制器被移出域控制器OU时,会出现什么问题? 奇怪的访问日志在我的服务器上 如果存在证书错误,SSL数据是否仍然被encryption? 戴尔PowerEdge 860将无法启动,但获得权力 后缀:通过第三方中继主机传输地图 FreeBSD Ports:如何查看端口的所有依赖关系,以及这些依赖关系的所有子依赖关系? 在Google Apps中停止欺骗电子邮件 CentOS 6.4 – 无法使用公钥/私钥推送git Modsecurity cookie匹配 KVM桥; 客人无法到达网关

如何使用禁用的pipe理员帐户login远程桌面?

我错误地禁用了我的vps上的本地pipe理员帐户,而且这是唯一活动帐户,现在我无法通过远程桌面连接访问我的服务器。

我该如何解决?

  • 为你自定义的守护进程创buildgid / uid?
  • 多个用户,一个public_html目录
  • 如何提供没有一般用户帐户的IIS基本身份validation访问
  • 使用Mountain Lion Server用户帐户进行Google Mail安装
  • 设置用户名密码为disabled-login

你不能。 您需要控制台访问来启动到安全模式,许多VPS提供商通过控制面板等。

打电话给您的VPS提供商。

  • 在多个Windows帐户之间共享桌面和文档文件夹?
  • 如何在首次login后1个月内closuresWindows用户,而不是为他们定义一个固定的到期date
  • 使用useradd命令创build新用户时,我应该设置密码吗?
  • Linux服务帐户pipe理
  • 在公司中的用户名惯例
  • 包括用户主目录中的默认文件和文件夹
  • 降级后还原用户或备份执行设置
  • 在SBS2011上启用内置pipe理员帐户
  • FreeIPA – 删除用户密码
  • Windows Server 2012本地主用户

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy