服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. fedora ftp proftpd
  3. 如何用Plesk在Fedora服务器上重启proFTPD
Intereting Posts
如何在Fedora上正确运行PostgreSQL 我在布线室中发现了什么? Apache SSL的最小密钥长度 如何调查一个非常慢的telnet的原因? 为什么不这个.htaccess文件redirect正确? 在firewalld 80端口是closures的,但是nmap显示端口是开放的,我可以连接到它 Apache REMOTE_USER设置只有在从特定地址访问时 如何在mac中select基于ip地址的networking? Apache:客户端请求文件时要查找的资源列表 Powershell脚本:循环/arrays不回收所有AD获取命令信息:错误“无法出价参数标识” 亚马逊EC2滥用 我已经在firewalld的公共区域添加了一个端口,但仍然无法访问端口 奇怪的Vsphere问题 – pipe理员帐户可以通过控制台login到主机,但用户不能 如何configurationExchange Server 2003将传入的邮件放入随机邮箱? 如何设置Apache,以便跨多个子域的某些网站始终使用https

如何用Plesk在Fedora服务器上重启proFTPD

我需要通过命令行(SSH)来执行此操作。 尝试:

/etc/init.d/proftpd restart service ftpd restart service proftpd restart /usr/sbin/proftpd restart 

他们都显示无法识别或无效的选项错误。

  • 使用yum distro-sync升级Fedora发行版会失败,错误:受保护的multilib版本
  • 运行MySQL守护进程时出错
  • 没有架构与特定于架构的二进制文件
  • 红帽目录服务器和389目录服务器,差异
  • 在Linux VM中分配磁盘空间

它在plesk中的xinetd下运行

 /etc/init.d/xinetd restart 

应该重新启动它

  • 用于rpm / fedora的ssl-cert软件包(自签名证书)
  • 我的未绑定的DNSparsing服务器(Fedora)上额外的50ms延迟是多less?
  • 设置PATH环境variables在Fedora 17中不起作用
  • 绑定DNSconfiguration,dig命令不parsing名称
  • 在fedora启动时自动启动用户(不是root用户)进程
  • 如何正确查找关于从initclosures的auditd的信息?
  • FC14和yum依赖
  • 如何在Fedora上正确运行PostgreSQL
  • 后缀RCPT TO临时查找失败451 &&邮件传输不可用
  • 在Fedora Core 21上用PostfixconfigurationClamAV

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy