服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. fedora
  3. polkit tigervnc未注册的身份validation代理configuration
Intereting Posts
什么是日记文件系统? 路由表中“可达性”的含义是什么? 使用ApacheBench加载testing站点在EC2负载平衡器后面 在潜在的敌对networking上保护Active Directory域 Windows服务与login用户设置 无法启动并发用户模块 拨号支持HTTPS连接吗? Apache如果发送一些头 2个vCenter主机上的vCenter Essentials C:\ Windows \ System32 \ Config \ systemprofile \ desktop不可用 为大型stream量网站优化网站速度的最佳方法? 用交换账户屏幕replacelocking屏幕 切换到.net 4.0后IIS7中的“服务器应用程序不可用” 使用光纤进行保护 我如何scp给用户我没有密码?

polkit tigervnc未注册的身份validation代理configuration

系统是Fedora 24.从fc23升级的结果发生错误。 vncserver @:service包已被编辑以反映用户configuration。 命令systemctl restart vncserver@\:2.service导致错误退出。 journalctl -xe显示:

 Unregistered Authentication Agent for unix-process 

这似乎显示为一个polkitconfiguration问题。 这是一个polkit问题吗? 是否有一个polkitconfiguration文件显示如何configurationpolkit以支持vnc?

  • 如何在界面上运行脚本?
  • Fedora Core上的JSP / Tomcat / Apache设置概述
  • 无法删除旧的NFS目录:设备或资源繁忙
  • 继续接收/ sbin / mingetty :tty1:没有这样的文件或目录错误
  • IP数据包捕获/通过TUN / TAP操作
  • 禁用Yum的PostInst RestoreCon操作
  • 在关机/重启之前运行脚本
  • 我可以连接到Samba服务器,但无法访问共享。
  • PXE启动Fedora 17错误
  • 安装Fedora 17,错误“你还没有创build一个bootloader stage1目标设备”
  • httpd不是以F17上的systemd开头的
  • 允许用于libvirt / lxc容器的cgroup设备
  • /etc/rc3.d中突然出现新的S11auditd
  • 如何通过/ var / log / messages从温暖的告诉冷启动
  • ssh连接成功login后立即closures

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy