服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. amavis linux postfix
  3. 扫描命令运行在postfix邮件服务器
Intereting Posts
什么是诊断代码:SMTP; 573是什么意思? 具有多个作用域的DHCP服务器。 哪一个是用来发放IP的? DHCP租赁从现在开始执行好吗? Chiliproject / redmine:在初始化时无法启动 多个Apache Web服务器redirect 在局域网环境中通过IP监控Internet带宽? 没有Active Directory的企业无线身份validation ASA防火墙,Linux上的Cisco AnyConnect VPN – 因“AnyConnect软件包不可用或损坏” 如何监视文件/目录的变化 奇怪的延迟在Exchange 2003上通过SMTP发送电子邮件 调整nginx以获得更好的性能 监视vsftpd.log的实用程序 我应该在仅HTTPS服务器的端口80上使用HTTP代码301或426吗? 如何检查/启动stream程| shell脚本错误 无法将软电话连接为FreeSwitch分机

扫描命令运行在postfix邮件服务器

我在Redhat上安装了amavis的postfix。 另外,我还configuration了AV扫描器以及amavis来对付邮件病毒。 每当我看到最高命令的结果,我发现很多扫描命令的例子正常运行。 而在amavis conf文件中,我已经注释掉了扫描configuration。 任何帮助。

  • 将x-spam-level中的星号replace为不同的字符
  • 不要发送“垃圾邮件本地”邮件中继到spam_lovers的邮件
  • Debian服务器:“sa-learn”进程显着降低系统性能
  • Amavis和SpamAssassin不会将垃圾邮件标记为第二域中的垃圾邮件
  • Monit和Amavis
  • BATV过滤Postfix和邮递员
  • 如何从其他邮件服务器扫描amavis邮件
  • 为什么添加/ etc / mailname阻止amavis添加X-spam标志?
  • 错误与clams amavisd CentOS 7
  • 安装Amavis之后如何处理SpamAssassin?
  • 如何更改zimbra下的spamassassin?
  • 电子邮件服务器:将来会拒绝旧的电子邮件和电子邮件
  • 如何判断razor是否在运转?
  • 存档附件中的后缀块双扩展名
  • 使用postfix,policyd和amavis过滤垃圾邮件到IMAP文件夹?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy