服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 太阳 solaris 10
  3. 在SUN FIR X2270上从SP模式退出
Intereting Posts
PHP / mySQL:如何debugging“太多连接”的错误? 是否有为小企业设置防火墙策略的一般指导原则? 系统停机通知服务 无法使用PowerShell设置本地组策略 centos 5.8 apache 2.2.3服务器PHP 5只能部分工作 Windows 2008:无法访问networking共享,即使使用\\ localhost,0x80070035或0x80070043错误 为什么我的python脚本在我用& 代理程序包存储库的最佳实践 netstat提起了奇怪的ip 无法使用备用凭据运行PowerShell启动进程 当你启用转发和伪装时,NETfilter / iptables会做什么? 在我的繁忙的文件服务器上,MFT碎片可能是个问题吗? Apache2 mod-fcgi为两个应用程序分隔用户 SQL Server“主”数据库中的表,它们会导致问题? FastCGI错误:(104)连接重置由同行,不完整的标题和其他

在SUN FIR X2270上从SP模式退出

我有太阳火x2270,iam能够login在SP模式,在这里我想开始我的控制台意味着我想#访问模式。

– > cd / SP / console / SP / console

– > start你确定要启动/ SP / console(y / n)吗? ÿ

串行控制台启动。 要停止,请键入ESC(

  • Sun Netra 240不能启动到ALOM
  • 不能从SER MGT端口访问SPARC T4 iLom CLI。 (NET MGT – 无法访问)
  • 停止Sun Java System Web Server 7反向代理重新发送长时间运行的请求
  • Sparc T5240 ILOM密码悲痛
  • ALOM 1.3.2无法激活networkingpipe理端口

在上面的消息我卡住后,我怎么能进入#模式,以便我可以安装一些其他应用程序等待响应。

关心Shaukat

  • Sun Blade X6270 M2服务器模块的RAIDconfiguration
  • 水冷Sunfire X220 1U服务器
  • Sun Fire v440无法启动
  • 磁盘popup后,Sun X4170发出尖叫声。 我该如何解决?
  • X4500硬盘到设备名称映射
  • Sun 280R架构
  • 在Sun硬件上的Linux下不能使用该磁盘
  • 引脚分配:用于SunBlade 2000的RJ-45至DB25适配器
  • Sun Fire X4200(非M2)固件(BIOS / ILOM)?
  • 有没有人获得SUN Cloud的邀请?
  • 我正在运行什么版本的Sun Grid Engine?
  • Centos:包pipe理的Sun JRE
  • 降低Sun Fire v440上的风扇噪音水平
  • 无法访问我的Sun X2270 Fire Server BIOS / ILOM
  • Sun LOM警报

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy