服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. hp vmware esx
  3. Vsphere SAN磁盘最佳实践
Intereting Posts
来自PHP 7(但不是PHP 5)的出站请求非常缓慢 Infiniband在Linux上? encodeURIComponent + Apache AllowEncodedSlashes 为什么Amazon OpsWorks操作如此缓慢? 用于Windows的testing/虚拟SMTP服务器 限制networking只为选定的应用程序 如何让一个文件夹在Linux上的某个组的用户访问 在Ubuntu 10.04上通过FTP创build文件的默认权限为600 如何阻止networking爬虫下载文件 无法与winnfsd和主机解决问题 socket:在NGINX Web服务器上拒绝连接 分布式cron 包是否互相重叠? 仅限网域驱动器到域用户 随机“不可访问”“您可能没有权限使用此networking资源”

Vsphere SAN磁盘最佳实践

我现在有一台惠普EVA 4000 SAN,在性能上你有什么build议? 我应该削减EVA中的两个500GB RAID 5磁盘,并做一个磁盘扩展在vSphere或我不会看到任何perfromance改进?

谢谢你的提示

  • 使用更大的驱动器重新configuration惠普智能arraysRAID 50
  • 为什么我不能在我的服务器上安装Debian时看到6个硬盘?
  • 是否可以将HP MSA20从U320转换为SAS?
  • ESXi 5.x无法启动sfcbd进行硬件监视
  • 使用hpacucli将两个磁盘添加到现有的镜像逻辑驱动器

扩展数据存储时,LUN只是连接而不是剥离,因此不会改进性能。

如果你有40个15k的驱动器,并且关心性能,我会考虑创build多个2TB的RAID-10卷。 esx目前可以处理的最大LUN大小是2 TB -512字节。

  • 如何连接两台HP 1910-48G交换机
  • 如何迁移HP Service Manager?
  • ESXi 5.0上的连续I / O延迟错误
  • ProLiant DL360p Gen8 p420i控制器上的HP SSD – 无TRIM?
  • networking交换机中的NTP服务器
  • HP Intelligent Provisioning可以使用非HP介质安装RHEL吗?
  • 限制HP P420i中的RAIDarrays数量
  • 带有外部备份的HP ProLiant dl360 G4
  • 如何在HP Proliant DL360 G4上安装Windows Server 2003
  • RAID 1磁盘更换失败 – 备份build议

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy