服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. apache 2.4 windows server 2012 r2
  3. 如何在Windows Server 2012 R2 Standard 64位上configuration端口转发链接到apache
Intereting Posts
在服务器上使用真实的IP 在crontab里面用sudo执行php ntpd频率错误-1732 PPM超过容差500 PPM ELB做什么来确定一个实例的健康状况? 如果req.url匹配,如何删除varnishncsa日志 Linux以太网桥可以在路由器后面访问 通过NFSv4和Samba共享一个文件夹 启动openLDAP 在具有100多个虚拟主机的共享Debian服务器上监控postfix活动 适用于S3的AWS安全组出口规则 Windows Server 2003次要DC问题 如果两个具有相同源码stream的video同时拥有独立的caching文件? 如何限制SSHlogin到特定的IP或主机 Backup Exec和多个服务器 Debian在启动时不启动任何服务

如何在Windows Server 2012 R2 Standard 64位上configuration端口转发链接到apache

我已经在Windows Server 2012 R2 Standard 64位系统上安装了apache2。 我可以在本地打开浏览器浏览器并访问http:// localhost上的服务器。 我问客户端的服务器的公共IP。 客户端给我一个端口转发链接为http:// xxxx ****。dyndns.org:33808/这是404目前。 我被困在如何链接这个端口转发的链接到Apache服务器

  • 一个Apache虚拟站点不能正常工作
  • 与SSL和非SSL域的VirtualHost相匹配的问题
  • 使用apache 2.4的openldapauthentication
  • 如何使Tomcat 8.5 RewriteValve使用AJP1.3 JKMount?
  • 当文件名包含“pm”时,403禁止错误
  • php7.0-fpm不能在Ubuntu-16.04上使用apache2.4
  • 使用Fail2ban自动阻止请求特定URL的IP
  • Apache2将根重写到testing服务器上的各个子目录/子网站
  • 使用Apache和mod_wsgi的HTTP 503错误
  • 在Apache或Nginx上限制每个请求的下载和上传速度
  • 捕捉所有重写规则为Apache不会导致.htaccess重复的URL
  • 日志突然停止在Apache / 2.4.18(Ubuntu 16.4.2)AWS EC2上
  • nginx proxy_pass仅适用于根path
  • 在MySQL中存储系统用户时,Apache无法启动
  • Apache安全托pipe基于perl的backuppc图在web GUI中缺less,哪一个是最好的解决scheme?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy