服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. apache 2.4 windows server 2012 r2
  3. 如何在Windows Server 2012 R2 Standard 64位上configuration端口转发链接到apache
Intereting Posts
使用主动/主动故障转移设置Hyper-V Server 2012 备份:每日备份仅将文件更改为Amazon S3 / Glacier FreeBSD / FreeNAS:如何更改多个用户组? 无法从systemd日志网关读取事件 为什么我的cpu有很高的负载,如果%cpu使用率很低,%内存很低? RAID 5 +热备份,重build Exchange 2010 Autodiscover返回一个完全假的服务器名称,我从来没有使用过 如何使用组策略强制用户遵从性 硬盘安装问题Debian Linux SQL Server 2008 R2群集的“虚拟”共享存储 Samba over OpenVPN – 非常慢 有我的网站htaccess的问题 传出FTP超时/被阻止 SCM Manager – 创build新的存储库组 邮件网关的SPF:我需要把我所有的邮件服务器?

如何在Windows Server 2012 R2 Standard 64位上configuration端口转发链接到apache

我已经在Windows Server 2012 R2 Standard 64位系统上安装了apache2。 我可以在本地打开浏览器浏览器并访问http:// localhost上的服务器。 我问客户端的服务器的公共IP。 客户端给我一个端口转发链接为http:// xxxx ****。dyndns.org:33808/这是404目前。 我被困在如何链接这个端口转发的链接到Apache服务器

  • 一个Apache虚拟站点不能正常工作
  • 与SSL和非SSL域的VirtualHost相匹配的问题
  • 使用apache 2.4的openldapauthentication
  • 如何使Tomcat 8.5 RewriteValve使用AJP1.3 JKMount?
  • 当文件名包含“pm”时,403禁止错误
  • php7.0-fpm不能在Ubuntu-16.04上使用apache2.4
  • 使用Fail2ban自动阻止请求特定URL的IP
  • Apache2将根重写到testing服务器上的各个子目录/子网站
  • 使用Apache和mod_wsgi的HTTP 503错误
  • 在Apache或Nginx上限制每个请求的下载和上传速度
  • 捕捉所有重写规则为Apache不会导致.htaccess重复的URL
  • 日志突然停止在Apache / 2.4.18(Ubuntu 16.4.2)AWS EC2上
  • nginx proxy_pass仅适用于根path
  • 在MySQL中存储系统用户时,Apache无法启动
  • Apache安全托pipe基于perl的backuppc图在web GUI中缺less,哪一个是最好的解决scheme?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy