服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 监控 networking zabbix
  3. Zabbix活动代理检查
Intereting Posts
元pipe理Debian软件包configuration文件的最佳方法是什么? 释放我的SVN仓库中的空间 时区不准确 在Linux邮件队列中显示消息的数量 谷歌search引擎架构 – 这么多并发用户如何做一个search它 如何在OS X Server 10.6.6上设置全局path? 简单的MongoDB EBS备份scheme Docker Windows Server 2016切换到Linux容器 Apache2禁用捕获所有的虚拟主机 SQL服务器和PHP重新启动 你能确定哪些Apache模块已经被使用,可以被删除吗? z / VSE可以通过SOAP / REST公开数据吗? Capistrano部署restW3总caching缩小URL重写 www.abcdefg.com在apacheredirect中更改为abcdefg.com 设置一个testingSMTP服务器

Zabbix活动代理检查

我在zabbix上有下面的错误信息:

主动检查数据上传到[zabbixserverip:10051]正在重新启动检查configuration更新[zabbixserverip:10051]正在重新启动检查数据上传到[zabbixserverip:10051]启动失败([connect])TCP成功,无法build立TLS到[zabbixserverip]:10051:SSL_connect()超时)

“主机configuration可用性”上的ZBX图标已从绿色变为红色,“代理configuration”中的PSK为绿色。

任何帮助,将不胜感激。

  • 每次运行时,ISPmanager srvmon都会重新启动MariaDb
  • 如何通过OpenNMS监控虚拟主机
  • 周期性地重新启动进程
  • 如何使用SNMP监控服务?
  • check_mk BI通知

  • 如何使用URL和参数logging传出的http请求
  • 在Windows上通过JSR160RMI监视IBM Websphere 8.x JMX失败
  • Check_MK和空白寻呼机通知
  • 在现实世界中启用SNMP RW的目的是什么?
  • 如何将此curl命令转换为PRTG传感器?
  • 使用influxdata进行Openvpn和strongswan监控,collectd
  • 查找Linux服务器上过去发生的高负载平均的根本原因
  • Nagios API从服务器获取呼叫
  • Monit连接testing,-1响应没有被捕获
  • 列出所有当前的RDP会话
  • 用于监视IIS服务器,PHP,MySQL的性能和状态的最佳实践和工具
  • 不良呈现警报解决scheme
  • 在Windows下报告设备到USB集线器的添加和删除
  • Skypenetworking监控
  • 收集了Min,Avr,Max,Last的+ drraw含义

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy