服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. centos5 dkim zimbra
  3. 不从我的zimbra webmail连接
Intereting Posts
服务器2012年 – 计算机GPO,范围为用户组? EC2 – 网卡没有显示 为什么index.cgi显示为内容而不是执行? OpenVPN和性能 Ubuntu 10.04.1在某个时候挂起 将目录作为IIS中的文件处理 Linux CentOS 6.0 – auto_eth0不能连接 带有不同大小磁盘的多设备BTRFS文件系统 使用ip访问本地主机 邮件没有收到。 状态=延迟(与127.0.0.1丢失连接 无法在Ubuntu服务器中使用apt-get安装软件 SVN与file:///一起工作,不能通过svn:// svnserve正在运行 join新的DC到AD – DNS名称不存在 导入OnPremise VM Azure 在apache中build立一个子域

不从我的zimbra webmail连接

我在centos 5.5 64bit服务器上configuration了zimbra webmail进行电子邮件authentication。

安装后我已经安装了DKIM和dk-filter来检查validation。 我试图通过ip或名称打开zimbra,但它显示:

“与服务器的连接在页面加载时被重置。”

现在我想纠正它。 请帮我看看问题在哪里。

  • OpenSSL错误20:无法获取本地颁发者证书
  • 在CentOS 5.8上的Subversion安装错误
  • CentOS的tmpfs安装翻倍?
  • VNC服务器login问题CentOS版本5.7(最终)
  • CentOS 5 kickstart在递增光盘#文件夹中请求.discinfo

  • 在CentOS 5.5上安装php-xml时出现错误
  • Stunnel延迟引导
  • 试图允许在Apache的域pipe理员访问
  • 在CentOS 5.8上安装gettext-0.17-1.el5.i386.rpm i386给出“/ usr / bin / python is needed”错误
  • 如何使所有的IP在HyperVM XEN中工作?
  • 需要升级PCRE版本
  • memcache是​​否会影响我的性能?
  • 磁盘caching(写回)自动禁用
  • OpenVPN服务器无法启动(CentOS 5)
  • 有没有一个工具在CentOS 5.9中做数据包镜像?
  • 分配一个USB到KVM虚拟机centos 5.8
  • Nagios:检查服务是孤儿吗?
  • 正确的桑巴configuration写访问组?
  • 为什么我的SSD在CentOS 5.9上的/ dev / hdx而不是/ dev / sdx?
  • 使用OpenVPN连接两台服务器

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy