服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. centos5 dkim zimbra
  3. 不从我的zimbra webmail连接
Intereting Posts
Server 2008 R2磁盘pipe理绿色轮廓扩展C驱动器 Apache的LogParser,如Microsoft IIS LogParser 如何在FreeBSD中用SNMP监视ZFS? 如何将邮件别名移动到其他域 keepalived做了很多TCP DUP ACK和TCP重传 重命名域中的计算机是不好的做法吗? EXT4文件系统损坏 将大file upload到Google云端硬盘时出现无法解决的503错误 在指定的时间重新启动计划 如何将文件移动到虚拟服务器 如何衡量复杂的I / O活动以开发切合实际的基准testing? Linux多path+ SASarrays,“设备错误”logging到dmesg的被动path? 可以阻止这个? 在脚本中input本地pipe理员用户名和密码 networking捕获中的神秘的原始以太网II数据包 如何比cron更聪明地安排服务器的工作?

不从我的zimbra webmail连接

我在centos 5.5 64bit服务器上configuration了zimbra webmail进行电子邮件authentication。

安装后我已经安装了DKIM和dk-filter来检查validation。 我试图通过ip或名称打开zimbra,但它显示:

“与服务器的连接在页面加载时被重置。”

现在我想纠正它。 请帮我看看问题在哪里。

  • OpenSSL错误20:无法获取本地颁发者证书
  • 在CentOS 5.8上的Subversion安装错误
  • CentOS的tmpfs安装翻倍?
  • VNC服务器login问题CentOS版本5.7(最终)
  • CentOS 5 kickstart在递增光盘#文件夹中请求.discinfo

  • 在CentOS 5.5上安装php-xml时出现错误
  • Stunnel延迟引导
  • 试图允许在Apache的域pipe理员访问
  • 在CentOS 5.8上安装gettext-0.17-1.el5.i386.rpm i386给出“/ usr / bin / python is needed”错误
  • 如何使所有的IP在HyperVM XEN中工作?
  • 需要升级PCRE版本
  • memcache是​​否会影响我的性能?
  • 磁盘caching(写回)自动禁用
  • OpenVPN服务器无法启动(CentOS 5)
  • 有没有一个工具在CentOS 5.9中做数据包镜像?
  • 分配一个USB到KVM虚拟机centos 5.8
  • Nagios:检查服务是孤儿吗?
  • 正确的桑巴configuration写访问组?
  • 为什么我的SSD在CentOS 5.9上的/ dev / hdx而不是/ dev / sdx?
  • 使用OpenVPN连接两台服务器

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy