服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 共享点 sql server 2008 windows server 2008
  3. 共享点3.0服务帐户
Intereting Posts
如何减lessIIS 7.5下ISAPI应用程序的每个进程的线程数限制 这个btrfs快照移除性能是否正常? 有没有办法将无线networking绑定到代理设置? 重命名Windows 2003域? KMS(Windows Server 2008 R2)如何区分客户端? WMI脚本列出当前计算机的成员资格? 从EBD恢复Exchange 2007存储组 Bash脚本入口点(PID = 1)杀死`尾巴`subprocess只有当一个假陷阱(没有什么)在那里 如何防止MAC欺骗? 来自DHCP的多个IP地址 Squid Proxy和Microsoft AD证书服务 如何为远程Windows服务器设置一个域 在SSH中发送SSH2_MSG_KEXINIT后,由服务器重置/closures连接 升级到Windows 7后,“SQL Server 2008 Management Studio加载失败” 为jboss / tomcatconfigurationnginx

共享点3.0服务帐户

我们有一个共享点3站点,当前configuration为在pipe理员帐户下运行。 我一直负责重新configuration它在服务帐户下运行。 不幸的是,当我更新IIS中的应用程序池以在新帐户下运行时,当我尝试浏览到站点时,我收到以下消息:“无法连接到configuration数据库”。 我给了新的服务帐号与SQL中的pipe理员帐号有相同的权限,甚至尝试过使用SQL服务帐号,这样会导致相同的消息。 我不确定这个问题是与SQL。 我还有什么遗漏?

  • Sharepoint 2010移动网站收集到不同的数据库错误
  • SharePoint Online Office地图
  • Sharepoint中的通讯组列表
  • WebClient服务始终处于“停止”状态
  • 将共享字段添加到Sharepoint日历以与Outlook日历同步

也许这将有助于:

http://support.microsoft.com/kb/934838

  • 在Windows 2003 Server标准版的Windows更新后运行“pipe理中心”网站的问题
  • 未提取SharePointlogging中心提交的电子邮件logging
  • 无法在SharePoint 2007中设置包含AD组成员的受众群体
  • 还原SharePoint Server 2007中的内容数据库
  • 如何将Sharepoint警报设置为发送到包含非域用户的通讯组列表?
  • 共享点pipe理服务器未启动导致共享点部署不稳定
  • Windows Server 2008 R2比Windows Server 2008有什么优势?
  • SQL Server代理拒绝启动
  • 将计算机帐户添加到文件夹安全性的安全影响
  • 将SharePoint服务器从域成员移到工作组

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy