服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. dell dell poweredge drac ipmi
  3. DRAC 4 / I控制台redirect小程序永久卡住连接
Intereting Posts
为什么我的邮件服务器被列入黑名单(灰名单不良)? 移动DFS命名空间 通过libvirt设置KVM虚拟机的启动顺序? 如何通过我的web应用程序获得有关RAM使用的知识? 基于名称的虚拟主机导致NET :: ERR_CERT_COMMON_NAME_INVALID 在Apache中可以使用两个不同的SSL站点? 为什么有些RPM的“不可重新定位”? 使用RAM磁盘加速SQL Server临时表处理 在pxe安装过程中mount.cifs不受支持,但在重新启动后工作。 为什么? 无法删除SAN上的locking页面文件 本地链接多播名称parsing取代NetBIOS,但教科书说,否则 如何解决“iptables:无链/目标/匹配的名称”? 使用PF防火墙进行合理的速率限制设置 绑定在Windows Server 2k8上; rndc重新加载失败,原因不明 AWS Linux服务器的SMTP问题

DRAC 4 / I控制台redirect小程序永久卡住连接

问题


尝试通过Java虚拟控制台进行连接会导致连接永久尝试,即使小程序正确加载并试图连接到正确的地址,也不会连接。

网页 小程序

我所试过的


火狐3.6 32位和IE 9内置到WINE与Java 1.6 32位。 运行Java 1.8时,Safari,Firefox和Chrome在OS X下都会失败(如预期的那样)。

我的设置


服务器

运行安装了OpenMange的Ubuntu 14.04的DRAC 4 / I的PowerEdge 2850。

  • Perc 5 / I和3TB驱动器?
  • 戴尔R7610和LSI 2208 RAID控制器出现奇怪的性能问题
  • PowerEdge M915上的iDRACView无法启动
  • 采用PERC 5 / i RAID 5的ProxMox
  • Dell PowerConnect 2824 VLAN隔离问题

客户

2009年初,WINE上的Firefox 3.6 32位Java 1.6.0_45 32位iMac运行OS X 10.11

  • 戴尔PERC H700 – 3x RAID 1?
  • 无法login到OpenManage Server Administrator
  • R720 Lite-Touch Server 2008 64位安装问题
  • 在单个Dell 6200交换机上的两个VLAN之间进行路由
  • 带2台服务器和DAS的VMWare安装程序(DELL MD3220)
  • 在Dell PowerConnect 2824和2716之间设置VLAN
  • 删除所有第三方驱动程序
  • 监控vMware ESXi 5.5中的PERC 6 / i
  • 将Powervault 220连接到R805
  • 将HDD和SSD混合在同一个RAID 1arrays中
  • 问题与CentOS 7上的dell omsa包
  • 戴尔H700 Nagios警告问题
  • 堆叠两个Dell PowerConnect 6248's:是否需要一条或两条电缆?
  • 这是什么电缆? 戴尔R410中的4针到2针从Riser到Perc
  • RAIDarrays可以从HP P410i移到Dell Perc S100吗?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy