服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 交换 smtp windows sbs 2003
  3. Exchange 2003只限制匿名smtp访问
Intereting Posts
错误的接线会让您访问互联网,但是却无法让您在局域网上find域控制器? 无法启动在Linux的绑定DNS服务 我如何在haproxy.conf中使用环境variables 在Nexus中禁用代理存储库 Iptables允许MYSQL服务器传入请求 定义可以授权UAC的用户组或用户 在非常大的表上按sorting顺序排列的MySQL退役行 代理服务器通过列表 使用电子邮件地址的Active Directoryauthentication Joomla的extplorer + SSL似乎被打破了 哪个版本的Windows Server与最常用的Amazon EC2 Windows实例的操作系统版本相匹配? 在全新安装中安装apt-get时出现问题 简单的多宿主Linux服务器问题 外部LDAP引用类似于DNSrecursion或非recursion条目吗? 无法通过SCCM进行PXE引导

Exchange 2003只限制匿名smtp访问

在Exchange 2003上,我只想监听端口25上的smtp,以便匿名login只允许来自某些内部IP地址。

我看不到如何做到这一点。 任何IP过滤似乎都以同样的方式影响匿名和authenticationlogin。 有任何想法吗?

  • 如何在terminal服务器上设置Outlook2013的用户帐户或configuration文件?
  • Exchange 2013传输代理服务无法正常运行
  • 列出所有有交换pipe理员权限的人员?
  • 缺less批准/拒绝消息审核button
  • Exchange 2013减less磁盘写入

不幸的是这是不可能的。 但是,您可以创build第二个虚拟SMTP服务器,而不是使用相同的端口和本地IP。 您需要使用不同的SMTP端口而不是25,或者将两个虚拟SMTP服务器绑定到不同的本地网卡/ IP。

  • 创build有效的启用邮件的联系人,而不使用Exchange特定的cmdlet
  • Exchange 2013是否可以使用邮件规则从发送电子邮件的电子邮件地址更改为一组用户?
  • 在DAG中备份2个Exchange服务器
  • 生成上次login报告交换服务器phellhell
  • find陈旧/不活跃的Exchange邮箱
  • Exchange2013 – 存档邮箱问题 – 不填充
  • Exchange 2013 RegEx传输规则
  • 向某些域的Office 365的BlackBerry Business Cloud Services(BBCS)迁移失败
  • Exchange 2010忽略SPFlogging
  • 不能发送电子邮件“发送为”我自己的电子邮件地址

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy