服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. centos centos6
  3. HHVM不启动,也没有错误信息
Intereting Posts
如何提高PPTP速度? 使用wireshark诊断多播问题 控制面板的预算Linux WebHosting? Azure应用程序网关 – 多个SSL证书? DKIM正文哈希失败 编译和升级到Linux的PHP 5与旧的PHP设置如何? 在Mac OS X服务器上缓慢的git:可以帮忙吗? Exim Throttling – 如何设置exim来控制每个ISP的电子邮件传送/小时? Apple iOS应用程序并在边缘代理上caching 在Ubuntu上安装Composer ASA中同一接口上的多个广域网 Windows Server 2008计划任务导致Robocopy失败 公开告诉我的代理的IP是否安全? 我该如何调整这个debian init.d脚本才能使用CentOS 5? 在另一台服务器的子文件夹中的一台服务器上显示网站

HHVM不启动,也没有错误信息

我已经在Centos 6.5上安装了HHVM 3.2。 并且还安装了mod_fastcgi。 但是,当我尝试启动hhvm没有任何反应。 我没有看到任何错误消息。 我必须按ctrl + c来中断。

我在哪里可以检查任何错误? 至于mod_fastcgimod_fastcgi,我需要configuration什么hhvm?

提前致谢

  • / tmp目录中的奇数文件?
  • 克隆/迁移根Linux服务器
  • 为特定用户locking主文件夹(CENT OS)
  • 如何使用centos和GNOME在xrdp上以root身份login?
  • 在节点崩溃之后,Glusterd不会启动

  • 无法连接Windows 7到Samba 4域控制器
  • 在Centos 6.7中设置了RAID的错误设备
  • 在Centos服务器上安装库
  • Postfix / Dovecot与MySQL在CentOS 7上没有创build正确的目录结构
  • MySQL系统帐户无法写入CentOS 6.7上的日志
  • build议创buildCentOS mdadm软件RAID6
  • CentOS 6.2中的请求跟踪器v4返回74
  • 非root用户的NFS导出
  • 临时主目录CentOS?
  • Auditd正在写很多日志
  • CentOS,Tomcat 6失败,将无法启动 – Java的问题?
  • Postfix无法启动,但dovecot是可以的
  • 在我的Linux服务器上无法访问Dell OMSA GUI
  • 为集成Active Directory设置上的用户创buildSAMBA共享文件夹
  • Apache HTTP返回了隐藏的错误消息

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy