服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 太阳 ls solaris
  3. -h不适用于Sun SPARC中的“ls”命令
Intereting Posts
如何为给定的后端指定备用错误文件? 可以减lessrewriteRule从301多个RewriteConds在htaccess的一个规则? 什么是NTP分散,如何控制? 通过sshlogin时从服务器下载文件 Amazon AWS不允许我使用公有IP连接到机器 什么“caching服务依赖关系…”是什么意思? “Windows恢复加载器”屏幕卡住睡眠/hibernate后试图启动 Active Directory支持文件夹redirect和便携式主页目录? 使用.PDF文件实施一次性使用政策 当父目录具有AllowOverride All时,AllowOverride无 域名在nginx中redirect到错误的站点,在configuration文件中有多个站点 SFTP连接到Windows Azure虚拟机权限问题 SFTP的客户 我们的防火墙能检测networking内部的stream量嗅探吗? 还原DB2数据库

-h不适用于Sun SPARC中的“ls”命令

我正在尝试这个命令以可读的forms列出文件:

$ ls -lh ls: illegal option -- h usage: ls -1RaAdCxmnlogrtucpFbqisfL [files] 

有没有办法启用它?

我正在使用Sun SPARC:

 $ uname -a SunOS www 5.8 Generic_108528-16 sun4u sparc SUNW,UltraAX-i2 

  • 在升级Sun Sparc t5120内存时“插入已禁用”
  • 最近的Sun机架服务器上的ILOM是否完全支持Linux?
  • SUN x4600 SAS磁盘似乎很慢
  • 如何从运行Sun Blade 1500转储BIOS?
  • 在SUN FIR X2270上从SP模式退出

  • Sun Netra 240不能启动到ALOM
  • 不能从SER MGT端口访问SPARC T4 iLom CLI。 (NET MGT – 无法访问)
  • 停止Sun Java System Web Server 7反向代理重新发送长时间运行的请求
  • Sparc T5240 ILOM密码悲痛
  • ALOM 1.3.2无法激活networkingpipe理端口

在使用Solaris 8的时候可能不会,您可能需要升级才能获得该function。

Sun的GNU版本可以在Sun Freeware的coreutils软件包中find。

  • Sun Blade X6270 M2服务器模块的RAIDconfiguration
  • 水冷Sunfire X220 1U服务器
  • Sun Fire v440无法启动
  • 磁盘popup后,Sun X4170发出尖叫声。 我该如何解决?
  • X4500硬盘到设备名称映射
  • Sun 280R架构
  • 在Sun硬件上的Linux下不能使用该磁盘
  • 引脚分配:用于SunBlade 2000的RJ-45至DB25适配器
  • Sun Fire X4200(非M2)固件(BIOS / ILOM)?
  • 有没有人获得SUN Cloud的邀请?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy