服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. iis 6
  3. IIS 6.0loggingIP地址的未知值
Intereting Posts
Road Warrior VPN设置 将MySQL服务器/数据节点添加到数据库集群中,而无需重新启动mysql集群 为什么我在日志中得到这个错误? 开始公司的数字证书基础设施 在VPS上扩展可用存储的选项有哪些? 无法安装Microsoft Azure备份服务器 在VirtualBox上的Ubuntu guest,添加主机专用适配器,并失去互联网连接 Apache永久redirect不起作用 用于多build筑物策略的子网划分和VLAN 不能RDP从里面到DMZ 短信到邮件网关 用gitreplacegitolite3用户 是否有一个很好的理由不将sbin添加到默认的PATH? 如何备份Linux上的NetApp存储? 使用apache的反向代理Domino 8.5

IIS 6.0loggingIP地址的未知值

我的IIS 6.0 web服务器正在logging数以千计的IP地址字段中包含“UNKNOWN”的条目, IIS日志logging属性中的客户端IP地址(c-ip)选项。

我只会说它只影响日志的5%,但是我想知道一个请求怎么会没有IP地址,或者至less导致IISlogging“未知”值。

  • IIS 6上的IIRF拒绝服务器连接
  • IIS 6 + ASP.NET输出caching不工作
  • 无法启动万维网发布服务
  • 如何在另一个网站的子文件夹中设置一个asp.net网站,同时仍然可以使用用户控件?
  • 详细错误从IIS 6&PHP而不是500内部服务器故障

我强烈怀疑IIS没有logging未知的值,但是filter是。

  • IIS 6上的Cold Fusion 8和9
  • IIS 6.0 – 虚拟目录无法访问父网站的web.config
  • Server 2003 R2 – II6 – 通过IP与子网范围授予访问网站
  • IIS 6上的PHPconfiguration未加载Mysql扩展
  • 检测分配的IP并添加到IIS
  • Stangecaching问题IIS
  • IIS6 + Mercurial,浏览存储库时404
  • 在Windows上添加IIS的转发器
  • IIS6是否更新域帐户的密码(如果用于应用程序池标识)?
  • redirect到文件夹IIS 6

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy