服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. terminal
  3. 对于iis-expressterminal服务,我可以限制连接到当前用户/会话
Intereting Posts
主机名-f表示“主机名:指定的主机名无效”。 猜猜为什么? Active Directory中的域名logging指向.0 IP地址,是否可以安全删除? samba usershare_acl参数如何工作? 清除scr不起作用 Nginx的configuration与try_files和重写:优先? vCenter Server电源恢复 Microsoft Exchange 2010服务器标准可以直接放置在Internet上吗? 使用proxy_pass时更改nginx HTTP状态码 ProFTPd正在侦听tcp6,我无法通过FTP连接,是因为我尝试连接到IPv4? 使用地图和邪恶的“如果” 我如何从2012 R2标准降级到2008 R2企业? Windows Server 2008同步时间启动 为什么我的Apache ldap身份validation不起作用(密码不匹配)? 两个相同的服务器,其中一个有两个CPU负载 Linux:如何将select的文件扩展名存档在未知的树中

对于iis-expressterminal服务,我可以限制连接到当前用户/会话

我想在Windowsterminal服务服务器上的用户会话中运行iis-express。

但是,我只想要我的当前用户有权访问iis-express托pipe的网站。 有没有办法实现这一点,还是本地主机必须提供给该服务器上的所有用户?

  • terminal服务器打印后台处理程序事件错误
  • 通过RDP将LTP1redirect到默认打印机
  • 远程桌面会话冻结和断开
  • USBredirect到瘦客户端
  • 为RDP VPN用户禁用剪贴板映射

是针对特定用户还是仅针对当前用户? 如果特定的用户,您可以将网站设置为使用Windows身份validation,并只授予该用户的网站的权利。

  • terminal服务器/ Xenapp6启动自动启动应用程序为特定用户
  • 我有与terminal服务的问题,出现login自动和消失?
  • HTML电子邮件导致Outlook 2007在Windows Server 2003 x64terminal服务器上冻结
  • 在多台服务器上使用UCC SSL证书
  • 无法在Windows 2003terminal服务器上安装Office 2007
  • terminal服务器尝试连接到客户端上的1433 / tcp
  • 默认的用户configuration文件得到充满温度即文件
  • Wyse S50 RDP失败
  • TS远程应用程序通过命令行编辑设置
  • 如何将terminal服务打印机端口映射到像COMx?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy