服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 亚马逊 EC2 组策略 amazon web services Windows的服务器 2012
  3. 在错误地禁用组策略中的rdp之后,如何在EC2实例中启用RDP?
Intereting Posts
找不到磁盘分区来安装Windows服务器 在长时间停电后重新同步窗口时间 zabbix用户无法执行sudo mysqladmin ping 在Vista中从外部驱动器挂载Ext3 排除DTCP错误 没有msi通过组策略安装Office 2010 .htaccess文件被入侵 Httpd进程消耗大量的内存 我如何configuration我的DHCP服务器来分配IP路由? 在linux中无法识别LDAP uniqueMember属性 如何使用VMware更改VM的主机名 不能从jenkins远程FTP服务器FTP(使用通过FTP插件发布) CISCO:有条件的基于端口的NAT(基于策略的PAT)? PostgreSQL ILIKE不返回任何数据? 访问权限更改后,软件包在GPO中消失

在错误地禁用组策略中的rdp之后,如何在EC2实例中启用RDP?

我错误地通过组策略编辑器禁用了其中一个EC2窗口实例中的RDP。 现在,即使有pipe理员帐户,我也无法使用RDP。 我现在在login屏幕上看到这条消息 。

在这些情况下,我没有启用WinRM,但不确定是否默认启用。

如何在EC2实例中重新启用RDP访问?

  • Amazon AWS EC2实例重新启动
  • 文件系统在EC2启动时不能可靠地挂载
  • 从AMI启动EC2实例后,数据消失
  • 主pipe不启动:不能chdir … EACCES
  • 禁用EC2实例的公共互联网连接

  • 日志突然停止在Apache / 2.4.18(Ubuntu 16.4.2)AWS EC2上
  • EC2窗口实例的“系统日志”在哪里?
  • ELB健康检查仅针对HTTPS失败
  • MongoDB以100次/秒的速度停顿,但是基准testing则表示54000次写入/秒
  • 在CloudFormation模板中的EC2实例交叉引用
  • AWS – 完成任务后closuresECS群集的EC2
  • 2个ELB(ALB)到1个目标群体,有可能吗?
  • EC2无法启动,因为挂载 – 没有日志
  • Amazon EC2 apache根目录丢失文件读取权限。 有任何想法吗?
  • 重复使用AWS自动缩放的EBS卷
  • AWS / EC2上的高山linux:如何使用我的公钥login?
  • 通过SNI和HTTP提供的主机名是不同的(AH02031和AH02032)错误
  • 如何在ECS Auto Scaling环境中自动执行EC2实例上的OS / ECS-agent更新?
  • 使用AWS Route53通过IP打开网站而不打开域名
  • 将EC2server映像存储在存储桶“子文件夹”中

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy