服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 电子邮件 防火墙 smtp spf
  3. 我能否在SMTP日志中检索标记为拒绝的电子邮件?
Intereting Posts
mod_authn_ldap和mod_authz_ldap之间的区别 当一个variables被改变时触发一个可信的处理程序 在一个EC2实例上运行Apache并在另一个上运行MYQSL会好吗? 从IE切换到Chrome debian挤压 – 服务的启动顺序 发送Subversion日志到Logstash Windows 2008文件共享权限 我的ibm x3550服务器找不到硬盘 Exchange 2010公用文件夹高可用性或负载平衡 runinterval不适用于Puppet Agents Windows Installer错误1721在卸载 在木偶中使用数组 服务httpd restart /(98)地址已经在使用中 重写规则.htaccess不工作的PHP文件 LDAP和DMZ的最佳实践

我能否在SMTP日志中检索标记为拒绝的电子邮件?

我正在使用Sophos UTM 9 SG210防火墙,并在SMTP日志中注意到以前信任的发件人有50封合法的电子邮件被拒绝。 我已经把它们添加到一个豁免列表,但想知道是否有任何方法来检索这些被拒绝的电子邮件? 拒绝的原因是SPF检查失败。

  • 更智能的客户服务电子邮件,如何?
  • 超过标准03的75GB限制邮件存储,清除垃圾,但大小没有反映在商店的变化
  • Qmail补丁让我紧张
  • 如何在Postfix中logging完整的发送邮件?
  • 这个设置是否被认为是电子邮件欺骗?

SPF检查发生在对话的早期,所以发送者(可能)在尝试被拒绝之前没有机会发送电子邮件。 所以不,他们不可恢复。

  • Cron不会发送带有命令输出的电子邮件(从shell提示符下工作)
  • QMAIL – 不要处理我的域名的电子邮件
  • SMTP“指定”术语是什么意思?
  • DOVECOT不允许使用过低的UNIX UIDlogin
  • linux / etc / aliases中的逻辑行是否有限制?
  • 电子邮件成为垃圾邮件的可能原因是什么?
  • 如何去部署5,000批次的电子邮件?
  • 在发送之前检查电子邮件地址是否存在
  • 我如何设置/更改Linux服务器上的pipe理员电子邮件?
  • 从多个IP /子域发送邮件时反向DNS

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy