服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 交换 2003 smtp
  3. 是否有可能阻止从AD用户帐户中缺less的地址发送电子邮件?
Intereting Posts
缓慢的sshlogin – 激活org.freedesktop.login1超时 DNS可以为域做故障切换吗? 限制每个虚拟主机的带宽和空间使用率? 什么是一些免费的实用程序安全擦除软盘上的数据? 将HTTPS网站迁移到单个IP上的另一个域名 debian – 在一周中的某一天运行无人值守升级 encryption的根分区无法正常引导 terminal服务SBS 2008服务器上的远程桌面 Apache2服务器无法启动,无法共享对象文件 是否有可能在没有DNS服务器的IP地址上设置域名? 我怎样才能执行5个硬盘的鬼影 terminal服务器 – 与本地pipe理员的RDP 在Dell PowerEdge 1850上启动Citrix XenServer 6.5时发生内核恐慌 net eth0:rx-> offset 4294967295 AWS:encryption的ROOT EBS不支持t2实例types

是否有可能阻止从AD用户帐户中缺less的地址发送电子邮件?

我在也是域控制器的Windows Server 2003上使用Exchange Server 2003。 如果客户使用他的AD用户名和密码通过SMTP连接,他可以从任何电子邮件地址发送电子邮件,而不仅仅是在所述用户的AD帐户中列出的电子邮件地址。

是否有可能通过拒绝提交给SMTP的电子邮件来防止这种情况发生,如果连接使用AD帐户进行身份validation,并且该帐户中没有发件人地址?

  • 如何configurationLinux防火墙以允许Exchange Server ActiveSync直接推送在没有警告的情况下工作
  • 交换不将本地邮件路由到第二个Exchange服务器
  • 零星的电子邮件传递给一个用户
  • MSExchange Server 2003上的SMTP Verb错误
  • Exchange 2003:只有OWA访问的帐户在过期或强制时无法更改密码
  • 重新启动后,无法从交换服务器popup
  • Exchange 2003 – 保留用户的邮箱,但禁用帐户,并防止新的电子邮件
  • 如何指定eseutil软恢复的Exchange日志的位置?
  • MS Exchange 2003每小时logging“事件ID:7200”和“错误代码0x80004005”的错误
  • IISReset …安全的方式?
  • terminal服务器mstsc连接问题
  • Exchange 2010中的“监视和状态”等同
  • Exchange Server 2003共享日历
  • configuration公用文件夹的自动回复
  • 为什么我的Exchange服务器生成事件ID 9187?

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy