服务器 Gind.cn
  • Linux
  • Windows
  • Ubuntu
  1. 服务器 Gind.cn
  2. 太阳 存储 文件系统 solaris
  3. 获取Solaris 10的QFS
Intereting Posts
Linux:如何将日志文件中的新行发送到远程系统日志? Netstat -s显示(和增长)“从接收队列中删除的数据包”和“数据包在接收队列中崩溃” 如何使用不同IP的hMailserver为不同的域发送邮件? 谷歌应用程序:更改主机从godaddy到phpfog后,无法接收电子邮件 关于Microsoft Exchange 2013 RTM .ISO和累积更新的混淆 linux red hat +如何从grub启动单用户模式 机架安装服务器 – build立它们还是购买它们? WSUS替代品? 虚拟化微型数据中心设置? Cisco 2900系列路由器 – 3x 3g HWIC – 您可以为每个HWIC使用相同的子网吗? 自动安装期间的RHEL引导分区大小 两个内存模块在机架式服务器上同时出现故障的最可能原因是什么? Google-authenticator with openvpn – AUTH:收到控制消息:AUTH_FAILED 传出RSH连接的防火墙规则 Ansible想要不必要文件的保险柜密码

获取Solaris 10的QFS

我正在尝试获得与SUN存储解决scheme一起提供的QFS FS,

http://www.oracle.com/us/products/servers-storage/storage/storage-software/031712.htm

但该页面上的下载链接导致sun.com我从那里redirect到oracle的标准页面。

任何想法如何获得包?

  • 在Solaris OBP上正确设置引导和镜像磁盘
  • 通过NFS写入opensolaris ramdisk
  • 太阳T2000神秘closures
  • Sun T2000 SC日志文件
  • 更新ALOM固件Sun Fire v440

  • 在Sun x4600 M2的ILOM上,cdromredirect失败
  • SOLARIS EXAMS值得吗?
  • 我是否用砖砌了我的Sun V20z?
  • ILOM(Integrated Lights Out Manager)“太多用户login”消息
  • 在SPARC上从Solaris访问iLOMconfiguration

您可以在这里下载它: http : //www.sun.com/download/products.xml?id=4429b168

来源可在这里: http : //hub.opensolaris.org/bin/view/Project+samqfs/sourcecode

  • 服务器不能正确parsingPHP
  • Sun M5000系统上可以configuration多less个域?
  • -h不适用于Sun SPARC中的“ls”命令
  • 在升级Sun Sparc t5120内存时“插入已禁用”
  • 最近的Sun机架服务器上的ILOM是否完全支持Linux?
  • SUN x4600 SAS磁盘似乎很慢
  • 如何从运行Sun Blade 1500转储BIOS?
  • 在SUN FIR X2270上从SP模式退出
  • Sun Netra 240不能启动到ALOM
  • 不能从SER MGT端口访问SPARC T4 iLom CLI。 (NET MGT – 无法访问)

  • © 2017 服务器 Gind.cn
  • Topics
  •        
  • Powered by Server
  • Privacy Policy